Getriebeprobleme

Dieses Thema im Forum "..:: Royal Serie ::.." wurde erstellt von wahuat, 12. Dezember 2016.

  1. wahuat

    wahuat Kaffeetrinker

    Beiträge:
    104
    Um dir schneller bei deinen Problem zu helfen, bitten wir dich folgende Angaben zu machen:
    - Mechanik- und Elektronikkenntnisse vorhanden: Ja
    - Messgerät vorhanden: Ja
    - Genaue Bezeichnung der Maschine: Saeco Royal Office SUP 015 V

    Hallo Leute ,
    habe mit o. angef . Maschine mit dem Getriebe Probleme . Antriebsräder waren beide kaputt (Zähne ausgebrochen) also habe ich beide erneuert , Micro Schalter ausgetauscht und zusammengebaut .
    Micro Schalter für die Brühgruppe überbrückt und die Maschine eingeschaltet . Nun bleibt der Antrieb aber in einer Position stehen in der ich die Brühgruppe nicht einsetzen kann. Habe beide Zahnräder verglichen und dabei ist mir aufgefallen , dass die beiden großen Räder sich unterscheiden. Der Pfeil (welcher auf die Welle für das kleine Zahnrad zeigen sollte ) ist um ca. 9 Zähne weiter weg von der Schaltnocke (W) als beim neuen Zahnrad . Auch hat das defekte Zahnrad eine Nr. 9121.069 , die ich beim neuen Zahnrad nicht finde .
    Sind die Zahnräder bei den Maschinen " Magic " und " Royal " doch nicht alle gleich , wie in den Ersatzteillisten angegeben ?

    Mit freundlichen Grüßen
    wahuat
     
  2. Kaffeepoint

    Kaffeepoint Kaffeetrinker

    Beiträge:
    559
    Ort:
    Stuttgart
    Es gibt zwei verschiedene mit unterschiedlicher Anordnung der Schaltnocken. Da hast wohl das falsche erwischt.
     

Diese Seite empfehlen