Intuita HD8750/81 geht nach der Entkalkung in den Störungsmodus und kann nicht mehr aktiviert werden

Dieses Thema im Forum "..:: Intuita ::.." wurde erstellt von eddahof, 7. Januar 2017.

  1. eddahof

    eddahof Teetrinker

    Beiträge:
    7
    Um dir schneller bei deinen Problem zu helfen, bitten wir dich folgende Angaben zu machen:
    - Mechanik- und Elektronikkenntnisse vorhanden: ja
    - Messgerät vorhanden:ja
    - Genaue Bezeichnung der Maschine: Saeco Intuita HD8750/81

    Seit der letzten Entkalkung ging meine Machine in den Störungsmodus (alle 4 roten LED´s blinken). Bei Neustart durch den Netzschalter leuchet die Entlüftungs-Anzeige. Eine Entlüftung lässt sich nicht koorekt durchführen. Die Pumpe macht seltsame Geräusche und danach geht die Maschine wieder auf Störung (alle 4 LED´s blinken). Die Brühgruppe wurde mittlerweile intensiv gereinigt. Wo kann der Fehler liegen?

    Gibt es im Netz eine Explosionszeichnung meines Automaten?
     
    Zuletzt bearbeitet: 7. Januar 2017
  2. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.058
    Ort:
    87545 Burgberg
    Willkommen im Forum!
    Kenne die Maschine leider nicht!
    Aber für liesst es sich so, als ob sich ein Kalkbrösel gelöst hat und
    den Wasserweg versperrt.
    Kommt beim Entlüften noch ein paar Topfen Wasser?
    Welchen Entkalker verwendest Du?
     
  3. eddahof

    eddahof Teetrinker

    Beiträge:
    7
    An Kalk habe ich auch schon gedacht. Würde gerne nochmals entkalken, jdoch kann das Entkalkungsprogramm nicht mehr aufgefufen werden.
    Beim Entlüften kommt Wasser und Dampf. Zuerst hört sich die Pumpe dabei normal an, dann jedoch brummt sie ganz leise und aus der Düse kommt auch kein Wasser mehr heraus. Als Entkalker habe ich immer den original Saeco Entkalker verwendet.

    Mittlerweile habe ich auch einen Testlauf, wie hier im Forum beschrieben, durchgeführt. Alle Funktionen sind dabei ok. Komisch!
     
  4. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.058
    Ort:
    87545 Burgberg
    Der Testmodus ist von Gerti ist angepinnt.
    Du kannst die Pumpe kaltem Boiler betätigen bei geöffnetem
    HWD. Tank mit Entkalker füllen und immer wieder die Pumpe betätigen
    bis durch geht.
    Wenn Du den TM durch geführt hast ist doch kein Wasser gekommen oder?
     
  5. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    3.384
    Ort:
    NRW
    der hat keine so gute wirkung.
    wenn der testmodus geht,dann entkalke in diesem,und das bitte mit einem
    mittel auf amidosufonsäuerbasis wie etwar "eilfx".
     
  6. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.058
    Ort:
    87545 Burgberg
    Sorry, hab ich überlesen.
     
  7. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    3.384
    Ort:
    NRW

    Links für Gäste nicht sichtbar!

    ,
    schau dir auch den beitrag vom admi mal an ---

    Links für Gäste nicht sichtbar!

    --- ( in posting 8)
    den entkalker bekommst ---

    Links für Gäste nicht sichtbar!

    --- evtl.ein 5kg.eimer dann hast immer was gutes zuhause. und nur im testmodus entkalken,so beibt die entkalker brühe kalt,und es werden alle teile erreichet.etwar
    ein bis zwei esslöffle entkaler pulver im warmen wasser anrühren in den tank geben,alten becher
    unter den kaffeeauslauf geben die entk.brühe maximal 3x benutzen.
    sowie immer kleine pausen einlegen,so kann der entkalker besser einwirken.
     
  8. eddahof

    eddahof Teetrinker

    Beiträge:
    7

    Links für Gäste nicht sichtbar!


    in der Bedienungsanleitung meines Kaffeeautomaten steht ausdrücklich, dass nur der Entkalker von Saeco verwendet werden darf. Der Eilfix-Entkalker ist doch für Spülmaschinen vorgesehen. Ich habe somit Bedenken, dass mein Kaffeeautomat diesen Entkalker nicht verträgt.
     
  9. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    3.384
    Ort:
    NRW
    --doch ist schon ok so--
    nur im testmodus anwenden,und immer mehr mals richtig gut alles spühlen.
     
  10. eddahof

    eddahof Teetrinker

    Beiträge:
    7
    Ich habe den Eilfix-Entkalter mal bestellt und probiere es damit aus.
    Falls das nicht hilft, müsste ich wohl die Maschine auseinanderbauen. Hierzu benötige ich eine Explosionszeichnung. Woher bekomme ich die???
    Eine Festpreisreparatur von 150,- Euro durch einen Kundendienst käme nicht in Frage. Da dieser Kaffeeautomat wohl extrem Störanfällig ist, wären die 150 Euro sicher eine Fehlinvestition...
     
  11. eddahof

    eddahof Teetrinker

    Beiträge:
    7

    Links für Gäste nicht sichtbar!


    Weißt du, wie ich bei meiner Kaffeemaschine das Entkalterprogramm starten kann, außerhalb der Entkalkungsintervalle, also wenn die Calc-LED nicht blinkt? Gibt es hierfür eine Tastenkombination auf dem Gerät?
    Außerdem suche ich die Anleitung zur Entkalkung, die bei Intuida "oben angehängt" sein soll - ich finde sie einfach nicht.
    Kannst du mir dabei helfen?
     
  12. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.058
    Ort:
    87545 Burgberg
    Im Unterforum ist der Testmodus in Gerti angepinnt.
     
  13. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    3.384
    Ort:
    NRW
    Hallo

    Links für Gäste nicht sichtbar!

    ,
    der testmodus ist ein programm um einige funkionen der maschine zu überprüfen,
    nicht ein programm zum entkalken.nur hier kann aber geziehlt die pumpe eingeschaltet
    werden,so das über diese funkion entkalkt werden kann.und nur in diesem ist es
    ratsam mit eilfix zu entkalken.

    testmodus ist ---

    Links für Gäste nicht sichtbar!

    --- studiere ihn.

    entkalker anrühren siehe ( posting #7 )
     
  14. eddahof

    eddahof Teetrinker

    Beiträge:
    7
    Ok. Geht also nur mit dem Testmodus. Den habe ich auch schon mal ausprobiert.
    Werde es dann mit dem Entkalter versuchen.
    Danke für die Unterstützung.
     
  15. eddahof

    eddahof Teetrinker

    Beiträge:
    7
    Ich habe heute den Entkalker Eilfix erhalten und sogleich versucht, im Testmodus zu entkalken. Dabei habe ich auch die Brühruppe einbeziehen können. Nach einer Weile brummte dann aber die Pumpe nur noch und es lief kein Wasser mehr aus dem Auslauf. Irgendwas ist hier wohl Defekt. Ich vermute entweder Luft in der Anlage oder eine Verstopfung. Oder fährt die Brühgruppe nicht in die richtige Position? Scheinbar muss ich wohl doch das Gerät auseinandernehmen. Oder hat noch Jemand eine bessere Idee?
     
  16. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    3.384
    Ort:
    NRW
    evtl. hast etwas falsch gemacht im testmodus,das geht sehr schnell.
    studiere erst mal die anleitung durch,und tast dich erst dann ran,

    achte auf die grün hinterlegte schrift,
    taste (kaffee klein) ist die pumpe.
     

Diese Seite empfehlen