Kein Wasser beim brühen

Dieses Thema im Forum "..:: Vienna-/Café-Serie ::.." wurde erstellt von michaelon, 19. Dezember 2016.

  1. michaelon

    michaelon Teetrinker

    Beiträge:
    6
    Um dir schneller bei deinen Problem zu helfen, bitten wir dich folgende Angaben zu machen:
    - Mechanik- und Elektronikkenntnisse vorhanden:nein
    - Messgerät vorhanden:ja
    - Genaue Bezeichnung der Maschine:Vienna Superautomatica SUP 018 Boiler j
    Hallo, bei meiner Vienna kommt beim brühen kein Wasser an. Der Trester wird trocken in den Behälter befördert.Im Testmodus kann ich Wasser über die Brühgruppe und Milchschaumdüse beziehen.Eine neue Pumpe habe ich verbaut.jetzt habe ich eine neue Brühgruppe gekauft ,diese hat auf anhieb Kaffee gebrüht,aber leider nur für 3 Tage.Es kommt wieder kein Wasser;wo liegt der Fehler das die Maschine sporadisch keinen Kaffee brüht.
     
  2. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    3.472
    Ort:
    NRW
    Hallo
    willkommen im forum,

    was ist mit entkalken, und mit was ist entkalkt worden.
    amidosulfonsäurebasis wie "eilfix" sollte der schon haben siehe anhang.
     

    Anhänge:

  3. michaelon

    michaelon Teetrinker

    Beiträge:
    6
    Hallo,ich habe immer normalen Entkalker verwendet und nur über die Düse entkalkt.Ich werde heute einmal eilfix kaufen dann über das Supportventil entkalken und dann berichten.
     
  4. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    3.472
    Ort:
    NRW
    schau der entkalker von "eilfix" in einem 5kg gebinde ist recht preisswert und du
    kommst sehr lange damit hin,ist auch für anderes --

    Links für Gäste nicht sichtbar!

    -- zubenutzen, wie
    wasserhähne,toiletten und soweiter.
    nur nicht das gründliche klarspülen vergessen.
     
  5. uhrmacher

    uhrmacher Team

    Beiträge:
    4.202
    Ort:
    Sachsen
    und nicht zu hoch konzentrieren, das Zeug greift Buntmetall recht schnell an.Die Pumpe, bei der Vienna meist noch aus Messing, ist besonders gefährdet. Uch die Ventilstifte im Supportventil und im Heißwasserventil gehen gern flöten wenn zu hoch konzentrierte Amidosulfonsäure im Einsatz ist.
     
  6. michaelon

    michaelon Teetrinker

    Beiträge:
    6
    Hallo,Maschine habe ich entkalkt,die Maschine funktioniert wieder nur für einige Kaffeebezüge,brüht dann wieder nicht ,nehme ich die Brühgruppe raus und wieder rein funktioniert sie meistens wieder für einige Kaffeebezüge.Im Testmodus kommt immer Wasser.
     
  7. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    3.472
    Ort:
    NRW
    Hallo,
    schau mal nach dem supportventil, bg.raus links oben am support da ist so ein
    gleitstück das muß grade sein,es darf nicht insich verdreht sein.im anhang.
     

    Anhänge:

  8. michaelon

    michaelon Teetrinker

    Beiträge:
    6
    Hallo dieses habe ich schon erneuert.
     
  9. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    3.472
    Ort:
    NRW
    bg. war ja neu (oder)?
    geh mal in den testmodus nur ohne entkalker-- kommt jetzt wasser?
    ansonsten liegt es an der bg.schau nach dem wassereinfüllstutzen seite 5-6
    in der reinigung der bg.
     

    Anhänge:

  10. michaelon

    michaelon Teetrinker

    Beiträge:
    6
    Wie gesagt ,Wasser bekomme ich im Testmodus über das Supportventil und Düse immer.Die Brühgruppe ist eine überholte sie hatte ja anfangs sofort funktioniert nur jetzt streikt sie und macht den gleichen Fehler wie meine alte Brühgruppe.Der Brühvorgang wird nicht eingeleitet.
     
  11. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    3.472
    Ort:
    NRW
    zerlege die bg. und reinige sie gründlich anleitung hast oben,
    insbesondere auch die siebe gründlich mit reinigen.
    besorge dir so ein dichtungsset für die bg.verbau sie wie beschrieben,
    dann sollte es schon wieder guter kaffee kommen.
     

    Anhänge:

  12. michaelon

    michaelon Teetrinker

    Beiträge:
    6
    Hallo habe heute noch einmal meine Saeco Vienna aus dem Keller geholt und versucht einen Kaffee zubekommen.Sie brüht einfach nicht .Wenn ich im Testmodus mahle, klopfe und die Brühgruppe in brühstellung fahre kommt Kaffee .Was kann das sein das sie im normalen Modus nicht brüht..
     
  13. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    3.472
    Ort:
    NRW
    kontroliere noch mal die bg.hier ist etwas nicht ok,evtl.sind die siebe zu.
    reduziere mal die mahl-menge etwas und test,evtl.zuviel mahlmehl.

    wassereinfüllstutzen gründlich reinigen ---

    Links für Gäste nicht sichtbar!

    ---
     

Diese Seite empfehlen