Frage Magnetventil schaltet nicht bei Kaffeebezug

Dieses Thema im Forum "..:: Royal Serie ::.." wurde erstellt von mife, 30. November 2017.

  1. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.030
    Ort:
    87545 Burgberg
    Wenn Du noch einen Aluboiler verbaut hast, dann gibt es noch eine
    3. Dichtung(m.M. nach die wichtigste). Also Boiler raus und SV abschrauben(mit Ringschlüssel).
     
  2. mife

    mife Teetrinker

    Beiträge:
    16
    Ü-ventil ist ja nicht viel falsch zu machen, hab ein photo gemacht, da wo die Dichtungsreste dran sind ist unten am sichtbaren Kunsstoffsitz diese feine dunkle Linie, ich denke Riss.
    ich fasse mal zusammen:
    entweder Ü-Ventil defekt- also neues kaufen und einbauen -testen
    oder Supportventil Gleitstück wird nicht "mitgenommen"- Reinigen, Gleitstück tauschen
    oder beides.. ; )
     

    Anhänge:

  3. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.030
    Ort:
    87545 Burgberg
    Hast einen Edelstahlboiler(keine 3. Dichtung)!
    Die Antwort steht noch aus!
    Läuft das Wasser in die Schale oder Maschine?
     
  4. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    4.400
    Ort:
    NRW
    das ist hin.und wenn es noch zu gebrauchen ist muß es ein geklebt werden,das rote ist die dichtmasse.

    supportventil zerlegen reinige,(dichtungen alle neu sowie das gleitstück.alles im zerlegten zustand im entkalker
    suppe legen.reinigen und mit neuen teile bestücken.
     
  5. mife

    mife Teetrinker

    Beiträge:
    16
    @ harry, wasser läuft links in die Schale, bei geöffneter Wärmeplatte sieht man den Wasserlauf über Ü-ventil und Schlauch
     
  6. mife

    mife Teetrinker

    Beiträge:
    16
    das günstigste neue Ü-Ventil kostet 19€ inkl. Versand(Ebay, bleifrei) ist ein revidiertes zu empfehlen (13€) oder gibts noch Empfehlungen betreffs günstiger Bezugsquellen ?
     
  7. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    4.400
    Ort:
    NRW
    aber nicht wegen 4taken sicherheit immer neu.auch gleitstück und dichtringe.
     
  8. mife

    mife Teetrinker

    Beiträge:
    16
    stimmt, besser neu..
    Ü-ventil gekauft, Gleitstück 4,5€, Dichtungsset hab ich schon,
    vielen Dank, mal sehen ob es das war- ich berichte... schönes WE..
     
  9. mife

    mife Teetrinker

    Beiträge:
    16
    Update ..warte nun schon seit einer Woche auf meine Ersatzteile, Versand innerhalb Berlins, es nervt....die Post soll schuld sein...
     
  10. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    4.400
    Ort:
    NRW
    besser man geht gleich zum händler um die ecke,sollten doch genug da.
     
  11. mife

    mife Teetrinker

    Beiträge:
    16

    Links für Gäste nicht sichtbar!

    Links für Gäste nicht sichtbar!

    Links für Gäste nicht sichtbar!

    Guten Abend,
    Heute nun kamen endlich die Ersatzteile an, 9 Tage warten, danke Post ...
    Überdruckventil eingebaut und die Pumpe wieder richtig eingehangen, erstmal wieder provisorisch zu und siehe da, Kaffee läuft wieder Super leise im Vergleich zuvor...
    Vielen Dank für eure Tips !! Wassermenge in der Auffangschale nun nur noch ca. 20ml nach Bezug Kaffee lang, ick freu mich..
     
    Zuletzt bearbeitet: 12. Dezember 2017
  12. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    4.400
    Ort:
    NRW
    sehr gut für die gelungene reparatur,auch ein danke für die rückmeldung.
     

Diese Seite empfehlen