Miele CVA 2660 F73 und Meldung Kapselhalter einsetzen

Dieses Thema im Forum "Miele" wurde erstellt von 13er Schlüssel, 18. Juni 2017 um 14:33 Uhr.

  1. 13er Schlüssel

    13er Schlüssel Teetrinker

    Beiträge:
    20
    Um dir schneller bei deinen Problem zu helfen, bitten wir dich folgende Angaben zu machen:
    - Mechanik- und Elektronikkenntnisse vorhanden: Ja
    - Messgerät vorhanden: Ja, Multimeter
    - Genaue Bezeichnung der Maschine: Miele CVA 2660

    Hallo ihr Lieben,
    hoffentlich finden Sich genau so viele Experten zu dieser Maschine, wie zu meiner ehemaligen Saeco Royal oder jetzigen Miele CVA 620 (läuft dank den Tips hier im Forum wirklich klasse). Bin nun richtiger Fan der Maschine.

    Die 2660 scheint ja nicht sehr viel mit Saeco Derivaten auf sich zu haben, wenn man sich anschaut, wie verbaut die ist. Dem Konstrukteur muesste man heute noch auf die Finger hauen. Kein Vergelich zu Saeco Geräten.

    Also: Ich habe zwei CVA2660 und eine 3660 vor mir liegen, schon ziemlich zerlegt.
    Eine 2660 zeigt den Fehler F73, heisst, die Brühruppe fährt runter und nicht mehr hoch, sondern verklemmt den Halter. Dann muss man die Brügruppe ausbauen und manuell mit dem Zahnrad hochfahren (evtl. kennt jemand den Expertmodus, wo ich das am Display machen kann?).
    Lässt man sie ohne kapselschlitten arbeiten, meckert sie, dass sie fehlt. Habe inzwischen alles zerlegt, gereinigt, aber ohne Erfolg.
    Die 3660 meckert, dass der Schlitten nicht eingesetzt sein, was natürlich nicht stimmt.
    Ich denke, beide Fehler kommen aus derselben Ecke.
    Habe auch schon mehrere Foren durchsucht, konnte aber nichts finden, was bei mir zum Erfolg geführt hat.
    Einen Mikroschalter der unteren Position gibt es nicht.

    Kann mir jemand helfen?
    Es wäre schade um die Maschinen, sie sind ansonsten in einem sehr guten Zustand.

    Viele Grüße
    13er
     
  2. Hinderdaeler

    Hinderdaeler Kaffeetrinker

    Beiträge:
    320
    Ort:
    Ortenaukreis
    Kenne die Maschinen zwar nicht, aber Fehler 73 bedeutet:
    - Fehler Brüheinheit
    Brüheinheit blockiert.
    Motor Brüheinheit (M2) defekt.
    Encoder Position Brüheinheit (E1) defekt.

    Das sind die Punkte die bei dem Fehler möglich sind laut Miele.
     
  3. 13er Schlüssel

    13er Schlüssel Teetrinker

    Beiträge:
    20
    Hallo hinderdaeler,
    Vielen Dank für den ersten tip.
    Motor glaub ich nicht, er Laeuft ja ansonsten.
    Der Encoder ist das Teil welches auf der Welle aufgeklipst ist, oder?
    Ich hab ja noch die zweite Maschine.
    Werde mal tauschen (wobei, die hatte einen f10 Fehler, den ich beheben konnte- sie laeuft jetzt wieder einwandfrei- nicht, dass ich mir die zerschieße). Kann sowas passieren?
    Gruß
    13er
     
  4. Hinderdaeler

    Hinderdaeler Kaffeetrinker

    Beiträge:
    320
    Ort:
    Ortenaukreis
    Hi,
    ne, durch den Encoder geht normal nichts kaputt. Er gibt ja nur Impulse an die Steuerung damit die weiß wo der Motor steht.
    Hast auch noch ne PN wegen Serviceanleitung.
     

Diese Seite empfehlen