Neue Saeco PicoBaristo mit vielen Problemen..:(

Dieses Thema im Forum "..:: weitere Saeco Vollautomaten ::.." wurde erstellt von Fabi3006, 25. November 2017.

  1. Fabi3006

    Fabi3006 Teetrinker

    Beiträge:
    1
    Um dir schneller bei deinen Problem zu helfen, bitten wir dich folgende Angaben zu machen:
    - Mechanik- und Elektronikkenntnisse vorhanden: nein
    - Messgerät vorhanden:nein
    - Genaue Bezeichnung der Maschine:Saeco PicoBaristio HD8925/01

    Hallo,

    ich habe mir letzte Woche eine Saeco PicoBaristo HD 8925/01 gekauft. Es ist mein erster Kaffeevollautomat, sodass die Vorfreude als passionierter Kaffeetrinker immens gewesen ist. Leider haben sich jedoch schon innerhalb der ersten Tage ein paar größere Probleme eingestellt, die ich nachfolgend kurz skizzieren möchte.

    1) Ab und zu dampft es beim Mahlen/Brühen etwas stärker aus den seitllichen Öffnungen der Brühgruppe. Ist das normal?

    2) Obwohl ich den Mahlgrad auf fein gestellt habe (Umstellung natürlich während des Mahlvorgangs), ist der bezogene Kaffee wässrig. Insbesondere beim Espresso und beim Caffe Crema ist dies offenkundig. Ich habe den auslaufenden Espresso während des Bezuges einmal probiert und festgestellt, dass er zu Beginn des Auslasses sehr kräftig und aromatisch schmeckt, zum Ende hin jedoch nur noch wässriger Kaffee die Maschine verlässt. Natürlich hätte ich aber gerne durchweg den kräftigen und aromatischen Espresso. Woran kann das liegen? Hab die Brühgruppe heute einmal gereinigt, wobei dies jedoch auch keine Verbesserung mit sich brachte. Beim Espresso handelt es sich auch um keinen Supermarkt-Kaffee, sondern um Espresso einer Privatrösterei, sodass es eigentlich auch nicht an der Kaffeebohne liegen sollte.


    3) Beim Reinigen des Tresterbehälters fällt mir zunehmend auf, dass sich in diesem etwas Wasser sammelt. Dies soll scheinbar, wenn man den Ausführungen in etlichen Foren folgen möchte, normal sein. Jedoch wirkt sich das aber auch auf die PUK-Struktur aus. Die Kaffeepuks sind nämlich nicht trocken und fest, sondern oftmals matschig.

    Zugegebenermaßen habe ich keine Ahnung vom technischen Ablauf der Vollautomaten und lese mich gerade in die Materie ein. Jedoch habe ich das Gefühl, dass Problem Zwei und Drei miteinander zusammenhängen könnten, da es bei beiden Beobachtungen ja eine zu hohe Wasserquantität zu bemerken ist.

    Sollte ich die Maschine einschicken? Ich finde es höchst unbefriedigend, dass diese Probleme bereits nach 3 Tagen auftreten und ich bisher noch nicht in den Genuss der hohen Kaffeequalität, die mit dem Gerät verknüpft wird, kommen konnte.

    Für Eure Hilfe danke ich euch schon einmal recht herzlich.

    Fabian
     
  2. Gerti

    Gerti Moderator

    Beiträge:
    4.201
    Ort:
    Wiener Neustadt
    Hallo Fabi3006!
    Ich kenne die neueren Maschinen zu wenig um hier konkrete Aussagen zu machen.
    Meiner Meinung nach ist das nicht normal. Wasser/Dampf kann die Elektronik in der Maschine beschädigen.
    Zu feiner Mahlgrad ist nicht empfehlenswert. Es kann zu Verstopfungen durch Kaffeemehl an den Sieben führen.
    Der Trester sollte ungefähr die Körnung von Kristallzucker haben.
    Das ist normal. Das Kaffepulver wird mit jedem Tropfen Wasser mehr ausgelaugt bis eben nichts mehr zum Auslaugen gibt. Bei einer durchschnittlichen Pulvermenge von 9 Gramm kannst Du Dir keinen Espresso wo der Löffel stecken bleibt erwarten. An eine Siebträgermaschine kommt ein Kaffeeautomat mit der Qualität des Kaffees kaum ran.
    Im Tresterbehälter sollte kein Wasser sein.

    Die Maschine hat SAS (= Saeco Adapting System). Es kann bis zu 20 Bezüge dauern bis sich das Mahlwerk auf die Bohnensorte eingestellt hat.
    Wenn Du schon mehr als 20 Bezüge mit der gleichen Mahlwerkseinstellung gemacht hast und das Problem nicht gelöst ist würde ich reklamieren.

    MfG
    Gerti
     

Diese Seite empfehlen