Probleme mit dem Server

Dieses Thema im Forum "Informationen zum Board" wurde erstellt von Beany, 5. Januar 2017.

  1. Beany

    Beany Administrator Mitarbeiter

    Ein frohes neues Jahr noch in die Runde.
    Leider gab es gestern und heute Probleme mit dem Server.
    Gott sei Dank läuft nun alles wieder...

    lg
    Thorsten
     
  2. Grisu

    Grisu Team

    Beiträge:
    7.594
    Ort:
    Wien
    Haben wir bemerkt :)

    Danke für die Reparatur!
     
  3. Zottel35

    Zottel35 Kaffeetrinker

    Beiträge:
    38
    Prima, auf einmal gings wieder.... Merci an die Technik!
     
  4. Beany

    Beany Administrator Mitarbeiter

    Geht alles wieder??
     
  5. Beany

    Beany Administrator Mitarbeiter

    probiert mal
     
  6. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    3.632
    Ort:
    NRW
    ok danke dir.
     
  7. Grisu

    Grisu Team

    Beiträge:
    7.594
    Ort:
    Wien
    sieht soweit ok aus, bis auf den "gelben" Hintergrund :)
    Könnte man den nicht einstellbar gestalten im Profil?

    Sonst nichts auffälliges, gibts sonst noch einen Unterschied?

    LG Grisu
     
  8. mcm57

    mcm57 Teetrinker

    Beiträge:
    20
    Ich kann einige (eher zahlreiche) verlinkte Beiträge nicht finden.
    Beispiel:

    Links für Gäste nicht sichtbar!



    Sind das obsolete Beiträge gelöschter User oder kann das ev. mit dem Serverproblem zusammen hängen?
    Ich find keine FAQ Sektion?

    Will nicht nervern. Wenn ich den relativ neuen Beitrag hier über Serverprobleme nicht gesehen hätte, hätte ich die Frage nicht gestellt da ich vermute dass es halt gelöschte Altbeiträge sind.

    McM
     
  9. Gerti

    Gerti Moderator

    Beiträge:
    3.930
    Ort:
    Wiener Neustadt
    Hallo!
    Bitte lies hier:

    Links für Gäste nicht sichtbar!



    MfG
    Gerti
     

Diese Seite empfehlen