Probleme mit den Spülgängen

Dieses Thema im Forum "..:: Talea Serie ::.." wurde erstellt von kodo, 9. Oktober 2017.

  1. kodo

    kodo Kaffeetrinker

    Beiträge:
    106
    Ort:
    Ruhrpott
    - Mechanik- und Elektronikkenntnisse vorhanden: Ja
    - Messgerät vorhanden: Ja
    - Genaue Bezeichnung der Maschine: SUP32NR

    Moin,

    meine Talea Ring macht merkwürdige Dinge.
    Nach dem Einschalten wird oft gespült, aber nur sehr kurz.
    Häufig wird gar nicht gespült
    Manchmal hört der Spülvorgang erst auf, wenn der Tank leer ist und die Maschine Luft gezogen hat.
    Ich habe natürlich an das Flowmeter gedacht, aber im regulären Betrieb ist alles ok, also die Füllmengen sind immer korrekt.
    Die Pumpe habe ich vor wenigen Tagen getauscht, das Problem bestand aber schon vorher.
    Ansonsten hat die Maschine noch das Problem, dass es aus dem Einfüllstutzen tropft, vermutlich muss ich mal das Funktionsventil tauschen bzw. neu dichten. Ich sehe zwar dort keinen Zusammenhang zum Spülproblem, aber ich weiß ja auch nicht alles :)
     
  2. Gerti

    Gerti Moderator

    Beiträge:
    4.043
    Ort:
    Wiener Neustadt
    Hallo!
    Ich verdächtige das Flowmeter.
    Die Maschine spült nur wenn die Boilertemperatur unter einen gewissen Wert sinkt.
    Einfüllstutzen? Meinst Du das Supportventil?
    Bevor Du die Maschine zerlegst entkalke die Maschine im Testmodus* mit einem Mittel auf Amidosulfonsäurebasis wie Durgol Express oder mit weit billigerem Eilfix Entkalkerpulver in etwas höherer Konzentration mehrmals. Du brauchst nicht für jeden Entkalkungsvorgang frischen Entkalker verwenden. Den gebrauchten Entkalker wieder in den Tank geben und drei mal entkalken.

    * Im Testmodus bleibt der Erhitzer kalt und die Amidosulfonsäure wird nicht aggressiv.

    MfG
    Gerti
     
  3. kodo

    kodo Kaffeetrinker

    Beiträge:
    106
    Ort:
    Ruhrpott
    Moin,
    Ich habe mir inzwischen eine Ring Plus besorgt, die ebenfalls so kurz spült. Kann es sein, dass die Rings einfach alle nur kurz spülen?
    Es landet schon etwas Wasser in der Tasse, wenn auch verdammt wenig.

    Das wundert mich jetzt. Nach dem Einschalten wird doch der Boiler erhitzt auf einen bestimmten Wert, und dann erst wird gespült.

    Ja, wobei es wohl richtig Ventilstutzen heißt :)

    Ja, diese Entkalkung mache ich auf jeden Fall mal.

    Also ich benutze auch für den regulären Entkalkvorgang die Amidosulfonsäure. Soweit ich weiß, fährt die Maschine die Temperatur zum Entkalken herunter.
    Gruß und Danke, Stephan
     
  4. Gerti

    Gerti Moderator

    Beiträge:
    4.043
    Ort:
    Wiener Neustadt
    Vorher heizt die Maschine aber auf Betriebstemperatur hoch. Somit ist am Beginn der Entkalkung alles heiss in der Maschine.
    Wenn die Maschine vor dem Entkalkungsvorgang mindestens eine Stunde komplett abgeschaltet war (nicht mit Standby verwechseln!) ist alles abgekühlt. Nun die Maschine sofort im Testmodus starten. So bleiben der/die Erhitzer kalt.

    MfG
    Gerti
     
  5. kodo

    kodo Kaffeetrinker

    Beiträge:
    106
    Ort:
    Ruhrpott
    Das Flowmeter ist ok, es zeigt 12-13 Imp/s an. Die Entkalkung habe ich nun durchgeführt, mal sehen, ob das was gebracht hat.
     

Diese Seite empfehlen