Saeco Magic Comfort plus

Dieses Thema im Forum "..:: Magic Serie ::.." wurde erstellt von Bastler 101, 6. Dezember 2017.

  1. Bastler 101

    Bastler 101 Kaffeetrinker

    Beiträge:
    45
    Kenntnisse sind vorhanden, brauch hilfe beim Umgang mit Meßgerät
    Saeco Magic Comfort plus Typ SUP 012DE
    Hallo zusammen, ich habe die Maschine geschenk bekommen.
    Komplett gereinigt.
    Einschalten:- Anzeige-Selbsttest- es passiert nichts- dann erscheint Brühgruppe block.
    Im Test modus: Kaffeelang nichts, Kaffee nichts, Espresso-Mühle geht, Pulver- Dosierer geht, Heißwasser nichts, Menü - nichts.
    Anzeige im Testmodus: obere Reihe : 5678, untere 128
    Temperatur 1: 55Grad
    Temperatur 2: 28 Grad

    Ich habe gerade festgestellt, das wenn ich im Testmodus Menü und Pulver gemeinsam drücke, Wasser aus dem Heißwasserhahn kommt.
    Vielleicht könnt Ihr mir helfen, bin verwirrt, habe mir auch schon den folgenden Beitag durchgelesen,

    Links für Gäste nicht sichtbar!



    Danke schonmal
     
  2. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.880
    Ort:
    87545 Burgberg

    Links für Gäste nicht sichtbar!


    In der oberen Reihe müsste auch 1oder2 angezeigt werden.
    Es sei den das Getriebe ist nicht in Grund- oder Brühstellung.
    Über BG blockiert gibt´s genug im Forum zu lesen.
    Die Suchfunktion oben rechts wird dir dabei helfen.
    Leichte Lötkenntnisse solltest Du dabei haben.
     
  3. Bastler 101

    Bastler 101 Kaffeetrinker

    Beiträge:
    45
    ich hatte das getriebe rausgenommen um nach zu sehen ob die Zahnräder in Ordnung sind, habe alles wieder so zu sammengebaut das ich die Brühgruppe so wieder einsetzen kann,
     
  4. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.880
    Ort:
    87545 Burgberg
    Ich vermute das Du an Kabel Rot/Blau keinen Widerstand messen kannst.
    Vermutlich ist die Leitung unterbochen.
     
  5. Bastler 101

    Bastler 101 Kaffeetrinker

    Beiträge:
    45
    ja ich habe schon so viele Beiträge gelesen, mir fehlt ein wenig der "Leitfaden" wie und womit ich anfangen sollte was zu messen, und wenn man sich alles durch liest kommt es einem dann vor als wäre es genau wie bei der eigenen Maschine und im nächsten Beitrag könnte es dann auch wieder so sein, das ich nicht weiß wie anfangen.
     
  6. Bastler 101

    Bastler 101 Kaffeetrinker

    Beiträge:
    45
    ich habe auch so das Gefühl dachte schon Thermofühler von Durchlauferhitzer , werde auch nochmal den Motor testen
     
  7. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.880
    Ort:
    87545 Burgberg
    Kontrolliere die Wärmeplatte. Thermosicherung auf Durchgang ist sie angesteckt?
     
  8. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.880
    Ort:
    87545 Burgberg
    Kabel Grün/Grün sollte einen Widerstand von 1,9 kohm im kalten Zustand haben.
     
  9. Bastler 101

    Bastler 101 Kaffeetrinker

    Beiträge:
    45
    die wärmeplatte ist angesteckt,
     
  10. Bastler 101

    Bastler 101 Kaffeetrinker

    Beiträge:
    45
    schon mal vielen Dank für Deine Aufmerksamkeit, ich habe auch einen Multimeter Meßgerät, muß gestehen das damit nicht dolle umgehen kann, wie zum Beispiel weiß ich nicht wie ich auf Durchgang und widerstand messen soll. ich dachte manche sachen verlernt man nie
     
  11. Bastler 101

    Bastler 101 Kaffeetrinker

    Beiträge:
    45
    ich melde mich morgen wieder
     
  12. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.880
    Ort:
    87545 Burgberg
    Vom einen Ende zum Anderen und DMM auf Piep stellen.
     
  13. Bastler 101

    Bastler 101 Kaffeetrinker

    Beiträge:
    45
    also kein durch gang, kein piepen,morgen neue Sicherungen besorgen,
     
  14. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.880
    Ort:
    87545 Burgberg
    Die Wärmeplatte dient als Vorwiederstand für die BG, wenn sie
    defekt ist funktioniert auch das Getriebe nicht.
     
  15. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.880
    Ort:
    87545 Burgberg
    Also Widerstand unendlich!?!
     
  16. Bastler 101

    Bastler 101 Kaffeetrinker

    Beiträge:
    45
    super, dann bin ja schon einen schritt weiter, melde mich wenn ich die Sicherung erneuert habe,
    Danke
     
  17. Bastler 101

    Bastler 101 Kaffeetrinker

    Beiträge:
    45
    Es geht weiter, habe jetzt neue Sicherungen und eingebaut,
    gestern kam die Frage in mir auf, jede Ursache hat Ihren Grund, also warum sind die Sicherungen eigentlich durch?
    Das beste ist es wohl erstmal in den Testmodus zu gehen ,richtig?
     
  18. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.880
    Ort:
    87545 Burgberg
    Schalte die Wärmeplatte doch aus!
    War nut eine Thermosicherung durch?
     
  19. Bastler 101

    Bastler 101 Kaffeetrinker

    Beiträge:
    45
    hallo Harry, es waren beide durch
     
  20. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.880
    Ort:
    87545 Burgberg
    Schalte die WP im Menü aus und nehme die Maschine in Betrieb-
    Wenn sie heiss wird ist wahrscheinlich der Triac defekt, ausschalten.
     

Diese Seite empfehlen