Frage Siemens TC55002 Grundstellung Brühgruppe

Dieses Thema im Forum "..:: Stratos Serie ::.." wurde erstellt von 6galaxy6, 29. Mai 2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 6galaxy6

    6galaxy6 Teetrinker

    Beiträge:
    9
    Um dir schneller bei deinen Problem zu helfen, bitten wir dich folgende Angaben zu machen:
    - Mechanik- und Elektronikkenntnisse vorhanden ? ja
    - Messgerät vorhanden ? ja
    - Genaue Bezeichnung der Maschine Siemens TC 55001

    Hallo zusammen, ich habe eine Siemens TC 55001 hier war der TIP 33 c und die ZD 33V defekt.
    Nach Austausch geht die Getriebesteuerung wieder allerdings geht die Brühgruppe nicht in die Grundstellung sondern kurz davor. Wenn ich nun Kaffee mache geht das Kaffeemehlpulver daneben. Erkennen kann ich das die Brühgruppe nicht in Grundstellung zurück fährt und somit das Kaffeepulver daneben fällt.

    Nun die Frage an Euch was könnte es noch sein?
    Ich messe auch eine Spannung ( rot / blau ) von +- 70V ich glaube die ist zu hoch oder?
    Widerstand 130 und 25 Ohm ist vorhanden.
    der Varistor S07K35 sieht OK aus ! Optisch:cool:


    Würde mich freuen wenn ich Hilfe erhalte........ Danke an Euch :eek:

    PS: das Forum ist absolute Klasse, hierfür Danke !!:)
     
  2. hmilbradt

    hmilbradt Administrator

    Beiträge:
    27.031
    Hallo,

    Der ganze Getriebemotostromkreis sollte durchmessen werden. Stelle alle Meßwerte ins Forum ...

    1. Stromkreis messen
      ---- Posting von hmilbradt

    mfg
    Harry
     
  3. 6galaxy6

    6galaxy6 Teetrinker

    Beiträge:
    9
    Hallo Harry Danke dir du meinst die Spannungen und Widerstände an gelb/gelb und rot-blau?
     
  4. hmilbradt

    hmilbradt Administrator

    Beiträge:
    27.031
    Hallo,

    Ja,

    mfg
    Harry
     
  5. 6galaxy6

    6galaxy6 Teetrinker

    Beiträge:
    9
    Hallo,
    also Spg. rot/blau +- 49V bis 72V 15,5 ohm
    und
    gelb/gelb 123,7 ohm und +-55V bis 67V

    und nun ist der Var. S07k35 im Testmodus abgeraucht Spg ging auf 92V hoch:confused:

    muss Morgen gleich einen neuen besorgen
     
  6. 6galaxy6

    6galaxy6 Teetrinker

    Beiträge:
    9
    ich vergass die Spannungen sind nicht stabil Grüße Alex
     
  7. hmilbradt

    hmilbradt Administrator

    Beiträge:
    27.031
    Hallo,

    Die Widerstände sind o.k. die Spannungen nicht. Untersuche die Leiterbahnen in der Regelung ....
    und verfolge dieses Thema ....

    Links für Gäste nicht sichtbar!

    ... auch dort ist der Varistor wegen Überspannung abgeraucht.

    mfg
    Harry
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen