Stratos Brühgruppe blockiert u. Wärmeplatte heiß

Dieses Thema im Forum "..:: Stratos Serie ::.." wurde erstellt von Didilang, 16. Januar 2018.

  1. Didilang

    Didilang Kaffeetrinker

    Beiträge:
    37
    Der Anschluss ist total verkokelt weil da die Klammer drüber lag, die ich zur Dokumentation auf die weisse Spule gelegt habe.
     
  2. Didilang

    Didilang Kaffeetrinker

    Beiträge:
    37

    Links für Gäste nicht sichtbar!

     

    Anhänge:

  3. Didilang

    Didilang Kaffeetrinker

    Beiträge:
    37
    Der Widerstand ist unendlich.
     
  4. Didilang

    Didilang Kaffeetrinker

    Beiträge:
    37
    Ich sehe da keine Tasche. Wie sieht denn ein Klixon aus?
     
  5. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.191
    Ort:
    87545 Burgberg
    Ich meinte das im Anhang.
     

    Anhänge:

  6. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.191
    Ort:
    87545 Burgberg
    Dann ist die Spule defekt.
     
  7. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.191
    Ort:
    87545 Burgberg
    In Posting #38 sieht man die Tasche doch. Aber was ist das für eine Klammer, die gehört
    dort doch gar nicht hin!?!
     
  8. Didilang

    Didilang Kaffeetrinker

    Beiträge:
    37

    Links für Gäste nicht sichtbar!

     
  9. Didilang

    Didilang Kaffeetrinker

    Beiträge:
    37
    Ja aber bestimmt noch mehr. Da die Maschine keinen mucks macht.
     
  10. Didilang

    Didilang Kaffeetrinker

    Beiträge:
    37
    Ne die Klammer hat ja den Kurzschluss verursacht und 2 Platinen geschrottet.
    Die Klammer ist zur Befestigung des Bohnenbehälters und hatte mir gefehlt.
    Die hat sich gensu da rein verkrochen.
     
  11. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.191
    Ort:
    87545 Burgberg
    War der Klixon nicht in der Tasche?
    Kontrolliere die Anschlüsse anhand des Planes von Admin Harry.
     
  12. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.191
    Ort:
    87545 Burgberg
    Ich glaube die Klammer gehört auf die Platine zur Kühlung.
    Schau mal an IC3 nähe Travo/blauer Elko
     
  13. Didilang

    Didilang Kaffeetrinker

    Beiträge:
    37
    Nein in welcher Tasche.
    Wo finde ich den Plan?
    Anschlüsse haben ja gepasst, da vor dem Kurzschluss die Maschine auf betriebsbereit stand
     
  14. Didilang

    Didilang Kaffeetrinker

    Beiträge:
    37
    Ne. Ist nicht die vom Transistor. Ist viel kleiner. Ich weiss schon wo die hinkommt.
    Sie hat mur ja gefehlt
     
  15. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.191
    Ort:
    87545 Burgberg
    Posting #15
     
  16. Didilang

    Didilang Kaffeetrinker

    Beiträge:
    37
    Wie finde ich Posting nr 15#
    Widerstand klixon ist 15 ohm

    Wie bekomme ich jetzt die Platine wieder hin. Hab jetzt 2 defekte
     
  17. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.191
    Ort:
    87545 Burgberg
    Wenn Du unten recht die durchnummerierten Zahlen nicht erkennst,
    dann kannst Du die Postings auch durchzählen;)
    Ich denke nicht das die Klammer daran Schuld ist. Mir gefällt
    das grüne Kabel des MS nicht, aber vielleicht äussert sich ja noch jemand dazu.
     
  18. Didilang

    Didilang Kaffeetrinker

    Beiträge:
    37
    Die Klammer lag genau im MS über dem Steg sodass schwarz u grün verbunden waren.

    Unglaublich aber wahr.

    Jetzt muss ich eine der beiden Platinen in Gang setzen. Nur wie? Und wo bekomme ich eine Spule her?
     
  19. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.191
    Ort:
    87545 Burgberg
    Da sind doch mur 5VDC!
     
  20. Didilang

    Didilang Kaffeetrinker

    Beiträge:
    37
    Vielleicht hat die Klammer die Spule berührt. Die ist ja auch angelockt.
    Ne Idee was auf der Platine kaputt ist.
    220V sind da. Sicherung 8A ist io.
     

Diese Seite empfehlen