Fehler 05

Dieses Thema im Forum "..:: Exprelia ::.." wurde erstellt von Jens1860, 24. Februar 2018.

  1. Jens1860

    Jens1860 Kaffeetrinker

    Beiträge:
    38
    Um dir schneller bei deinen Problem zu helfen, bitten wir dich folgende Angaben zu machen:
    - Mechanik- und Elektronikkenntnisse vorhanden: ja
    - Messgerät vorhanden: ja
    - Genaue Bezeichnung der Maschine: HD 8856/01

    Maschine eingeschalten, Standby, eingeschalten, Wasser läuft in auffangbehälter, dann kommt Fehler 05

    Was kann ich machen, Wasserfilter schon herausgemacht.

    Nach was kann ich schauen?

    Danke im Voraus für eure Hilfe.
     
  2. 2702

    2702 Kaffeetrinker

    Beiträge:
    58
    Hallo,
    womit hast du entkalkt ?
     
  3. Jens1860

    Jens1860 Kaffeetrinker

    Beiträge:
    38
    Der Fehler kam von jetzt auf nachher ohne Entkalkung
     
  4. 2702

    2702 Kaffeetrinker

    Beiträge:
    58
    Ich hatte auch schon E05. Zuerst habe ich immer mit SAECO Entkalker entkalkt. Bis die Maschine nicht mehr wollte. Danach wurde mir hier im Forum Durgol empfohlen.
    Damit habe ich den Fehler wegbekommen.
     
  5. Jens1860

    Jens1860 Kaffeetrinker

    Beiträge:
    38
    Wie hast es dann gemacht? Ich komm ja nicht mehr zum entkalkprogramm
     
  6. 2702

    2702 Kaffeetrinker

    Beiträge:
    58
    Ich habe die Maschine auseinander gebaut - das Flow Meter gereinigt.
    Und irgendwann hat das dann mit dem entkalken geklappt.
     
  7. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    5.029
    Ort:
    NRW
    schau dir den entkalker auf amidosulfonsäurebasis wie "eilfxpulver"

    im anhang hast ein anleitung vom flowmeter und mehr.
     

    Anhänge:

  8. Jens1860

    Jens1860 Kaffeetrinker

    Beiträge:
    38
    Aber nur mal so blöd gefragt wenn der Flowmeter verkalkt ist kommt doch auch kein Wasser in die Auffangschale oder?
     
  9. uhrmacher

    uhrmacher Team

    Beiträge:
    5.242
    Ort:
    Sachsen
    Das Flowmeter verkalkt nicht innerlich, eher ist es das undichte Funktionsventil was Wasser auf die Kontakte des Flometers tropfen lässt und dadurch die elektrische Verbindung stört. Sichtbar ist das an Kalkspuren und Oxydation aussen am Flowmeter.
     
  10. Jens1860

    Jens1860 Kaffeetrinker

    Beiträge:
    38
    Danke stimmt Flowmeter mittlere Pin war oxydiert! Danke aber jetzt habe ich folgendes Problem „kaffeetüre schließen“ obwohl Türe zu. Kann mir da einer helfen?
    Danke
     
  11. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    5.029
    Ort:
    NRW
    kontrolliere das flachbandkabel welches die beiden platinen untereinander verbindet,evtl.ist es nicht
    korrekt verbunden.
     
  12. Jens1860

    Jens1860 Kaffeetrinker

    Beiträge:
    38
    Ist aber voll verbunden hab daran ja auch nix gemacht! Muss ich die Maschine wieder kpl. Zusammenbauen?
     
    Zuletzt bearbeitet: 25. Februar 2018
  13. uhrmacher

    uhrmacher Team

    Beiträge:
    5.242
    Ort:
    Sachsen
    Bankabel kann ausgeschlossen werden da Prozessor und Tür Kontakt beide in der Tür sitzen. Teste Mal mit einem starken Magneten an der Tür obDu die Meldung weg bekommst.
     
  14. Jens1860

    Jens1860 Kaffeetrinker

    Beiträge:
    38
    Danke für Eure Hilfe hab das Flachbandkabel zweimal aus und eingesteckt und siehe da es geht!

    Danke
     
  15. uhrmacher

    uhrmacher Team

    Beiträge:
    5.242
    Ort:
    Sachsen
    ES KANN NICHT AM FLACHBANDKABEL LIEGEN, DER TÜRKONTAKT LÄUFT NICHT ÜBER DIESES KABEL!!!
     
  16. Jens1860

    Jens1860 Kaffeetrinker

    Beiträge:
    38
    Türkontakt war reedschalter defekt!

    Danke
     
  17. uhrmacher

    uhrmacher Team

    Beiträge:
    5.242
    Ort:
    Sachsen
    Das passt eher:D
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden