Miele CVA 645 - erzeugt eine fehlerhafte Pumpe "ENTLÜFTEN" ?

Dieses Thema im Forum "Miele" wurde erstellt von 13er Schlüssel, 29. Januar 2018.

  1. 13er Schlüssel

    13er Schlüssel Kaffeetrinker

    Beiträge:
    36
    Um dir schneller bei deinen Problem zu helfen, bitten wir dich folgende Angaben zu machen:
    - Mechanik- und Elektronikkenntnisse vorhanden: Ja
    - Messgerät vorhanden: Ja
    - Genaue Bezeichnung der Maschine: CVA 645

    Hallo Experten,
    vorab: Ich habe einige KVAs, meistens SAECO und einige Miele CVA 620 und 645.
    Irgendwann weiß man einfach, wie sie funktionieren.

    Aber nun bringt mich meine CVA645 um den Verstand.

    Sie zeigt Entlüften. einfach so. Ich bekomme es nicht weg
    Also haben wir angefangen:

    - mit Behälterwasser versucht: entlüften. Wieder Festwasser angeschlossen: entlüften
    - beide Boiler untersucht. Beide freigängig.
    - Durchflussensor zerlegt. Freigängig und dicht.
    - Ventil am Verteiler geprüft (schaltet bei Strom einwandfrei)
    - Pumpe mit freiem Wasserschlauch aus Tasse direkt an den Durchflussensor angeschlossen - funktioniert
    - Pumpe mit freiem Wasserschlauch aus Tasse direkt an Durchflusssensor und dann an Boiler angeschlossen - funktioniert
    - alle Leitungen geprüft - alle dicht und freigängig

    - Maschine wieder zusammengebaut: ENTLÜFTEN!
    - Andere Pumpe (die tropfte) eingebaut und direkt mit Wasser versorgt: einwandfrei
    - die alte Pumpe direkt mit Wasser versorgt: einwandfrei.

    Ich habe den Eindruck, die Pumpe erzeugt zuwenig Unterdruck. Sie läuft nur, wenn man sie mit einem wassergefüllten Schlauch anschmeisst.

    Oder zieht sie doch irgendwo Luft?

    Kann das sein?

    Ich kenn mich mit den Pumpen ULKA Moel E Typ EX5 nicht so aus.

    Dachte bsiher, entweder sie geht oder eben nicht. Mir fällt absolut nichts anderes ein.
    Leiert die auch aus, so dass sie nicht mehr richtig funktioniert?

    Hat jemand einen Tip?

    Viele Grüße
    13erSchlüssel
     
  2. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.614
    Ort:
    87545 Burgberg
    Warum versuchst Du es nicht mit eine neuen Flowmeter?
     
  3. uhrmacher

    uhrmacher Team

    Beiträge:
    5.242
    Ort:
    Sachsen
    Die Pumpen haben in der Tat nicht nur 2 Zustände(geht oder geht nicht) sondern sie können sehr wohl verschiedene Fehler aufweisen. Das führt von gebrochener Feder, über verschlissene Kugel hin zum defekten Rückschlagventil, allesamt mit unterschiedlichen Fehlerbildern.
     
  4. Achimle

    Achimle Espressotrinker

    Beiträge:
    2.884
    Ort:
    Karlsruhe
    Immer diese schwarzarbeiter ;)
    saug doch mal an der Pumpe von hinten mit dem Mund,dann hast du das Problem vielleicht schon gefunden.Viel Möglichkeiten gibt es nicht.Wie schon geschrieben Pumpe oder Flowmeter.
     
  5. uhrmacher

    uhrmacher Team

    Beiträge:
    5.242
    Ort:
    Sachsen
    Was wilst Du uns damit sagen?
     
  6. 13er Schlüssel

    13er Schlüssel Kaffeetrinker

    Beiträge:
    36
    Ich hab den Fehler (eigentlich waren es drei) gefunden.
    1. ich habe eine neue Pumpe eingebaut, damit war das Stationärwasser thema erledigt - funktioniert
    2. das Regelventil am Festwasseranschluss hing - zerlegt, gereinigt, ausprobiert - geht wieder. Der Vorgänger hatte scheinbar vorher schonmal ein ähnliches Problem und hatte einen viel zu hohen Druck eingestellt. Dadurch kam auch nie Dampf sondern hauptsächlich heisses Wasser aus der Dampfdüse. Einmal hat mir der zu große Druck den Schlauch abgesprengt - schöne Sauerei (bei offener angeschlossener Maschine) . Jetzt ist das wieder top in Ordnung.
    3. Das Problem welches übrig geblieben ist: Der Flowmeter tropft. Die DIchtung ist platt. Hab es mit anderer unterlegter zusätzlicher Dichtung versucht. Tropft immer noch. Benötige also eine Dichtung des Flowmeters einer CVA 645 (der ist anders als der in der CVA 620).
    Hat jemand eine Idee? Ich habe nur den passenden Flowmeter in der Bucht gefunden (mit 69,90 aber viel zu teuer für meine Zwecke. Ich benötoge ja nur die Dichtung). Zur Not verklebe ich das ganze Teil.

    Vielen Dank für die bisherigen Tips und viele Grüße
    13erSchlüssel
     
  7. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.614
    Ort:
    87545 Burgberg
    Das widerspricht sich aber!
    Welche Dichtung meinnst Du denn?
    Oder ist es undicht?
     

    Anhänge:

  8. 13er Schlüssel

    13er Schlüssel Kaffeetrinker

    Beiträge:
    36
    Ich habe die Undichtigkeit erst später entdeckt. Es tropft nur ein wenig. Im Flowmeter ist eine rote Ringdichtung verbaut.

    Hier im Forum habe ich jetzt aber einen thread gefunde, da hatte das Flowmeter scheinbar einen kleinen Riss. Ich tippe auf Dichtung.
    Verlust ca. 1 Tropfen pro 2 Sekunden
     
  9. 13er Schlüssel

    13er Schlüssel Kaffeetrinker

    Beiträge:
    36
    Im Komtrade shop wird für die CVA 645 ein anderes flowmeter angeboten (nicht druckfest).
    Könnte ich nicht das flowmeter vor die Pumpe hängen? Der Durchfluss muss ja gleich sein.
    Dann könnte ich die drucklose Variante einer CVA 620 oder die des komtrade shops einbauen.
     
  10. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.614
    Ort:
    87545 Burgberg
  11. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.614
    Ort:
    87545 Burgberg
    Das würde wahrscheinlich nur funktionieren wenn Du den Festwasseranschluss
    nicht benützt.
     
  12. 13er Schlüssel

    13er Schlüssel Kaffeetrinker

    Beiträge:
    36
    Hallo Harry,
    das ist bidher der beste Preis - vielen Dank!
    Stimmt denn auch die Düsengröße? Die 5,6mm erscheinen mir viel zu groß.
    Wo kann ich das bei meiner Miele erkennen ?
    Grüße
    13er
     
  13. 13er Schlüssel

    13er Schlüssel Kaffeetrinker

    Beiträge:
    36
    laut benzinbleifrei beträgt der cvA 645 turbinen düsendurchmesser 1,2mm :-(
     
  14. 13er Schlüssel

    13er Schlüssel Kaffeetrinker

    Beiträge:
    36
    Ich bin doch ein Trottel. Auf meinem Flowmeter steht der Düsendurchmesser drauf: 1,2mm
    Die Nummer des Teils lautet 937-1512/F09
     
  15. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.614
    Ort:
    87545 Burgberg
    Lass Dir das bestätigen mit Foto vom FM!
    Schwachsinn!
     
  16. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.614
    Ort:
    87545 Burgberg
    Das ist bestenfalls der durchmesser der Teflonschläuche!
     
  17. 13er Schlüssel

    13er Schlüssel Kaffeetrinker

    Beiträge:
    36
    Anbei ein Bild von meinem Flowmeter.
    Meinen Nachforschungen nach sind die Flowmeter identisch mit der Saeco Royal Coffeebar
     

    Anhänge:

  18. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.614
    Ort:
    87545 Burgberg
    Was meinnst Du waum ich Dir die Explo verlinkt habe;)
    Ich weiss immer noch nicht wo es rinnt?
    Wo ist dein Problem?
     
  19. 13er Schlüssel

    13er Schlüssel Kaffeetrinker

    Beiträge:
    36
    ich schau morgen mal nach, wo es genau am Flowmeter rinnt. Evtl. ist es doch ein Riss.
     
  20. 13er Schlüssel

    13er Schlüssel Kaffeetrinker

    Beiträge:
    36
    Aber nochmal die Frage: Worin liegt der Unterschied, ob ein Flowmeter vor oder nach der Pumpe liegt?
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden