Spülung funktioniert zw nicht

Dieses Thema im Forum "..:: Exprelia ::.." wurde erstellt von Jupp80, 7. März 2018.

  1. Jupp80

    Jupp80 Teetrinker

    Beiträge:
    8
    Um dir schneller bei deinen Problem zu helfen, bitten wir dich folgende Angaben zu machen:
    - Mechanik- und Elektronikkenntnisse vorhanden: Ja
    - Messgerät vorhanden: Multimeter und Oszilloskop
    - Genaue Bezeichnung der Maschine: Exprelia HD8856 Via Torcetta
    Hallo,
    mein Gerät macht nur zeitweise (manchmal eine Woche gut) folgenden Fehler: Nach dem einschalten wird gepült, bricht mitten drin ab, Entlüftung Wassersystem, und der Vorgang startet immer wieder von neuem. Bei der Spülung kommt im Fehlerfall sehr wenig Wasser. Das Gerät hat 24302 Bezüge.
    Der obere rote Dichtring in der Brühgruppe ist verbraucht, kann das die Fehlerursache sein?
     
  2. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    5.029
    Ort:
    NRW
    ich würde mal entkalken und das bitte mit einem mittel auf amidosulfonsäurebasis "

    Links für Gäste nicht sichtbar!

    "
    nicht das gründlich spülen vergessen.
     
  3. uhrmacher

    uhrmacher Team

    Beiträge:
    5.242
    Ort:
    Sachsen
    Rückschlagventil grosse Pumpe verdächtig! Dichtung BG hat nix damit zu tun.
     
    Kaffeepoint gefällt das.
  4. Kaffeepoint

    Kaffeepoint Espressotrinker

    Beiträge:
    736
    Ort:
    Stuttgart
    Austauschen schadet trozdem nie.
     
    uhrmacher gefällt das.
  5. Jupp80

    Jupp80 Teetrinker

    Beiträge:
    8
    Vielen Dank für eure Hilfe. Habe die große Pumpe und schlechte Dichtungen erneuert.
     
  6. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    5.029
    Ort:
    NRW
    danke für die rückmeldung.
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden