Spidem Trevi Chiara muckt manchmal

Dieses Thema im Forum "..:: Saeco Klone ::.." wurde erstellt von kluesi, 7. März 2018.

  1. kluesi

    kluesi Teetrinker

    Beiträge:
    10
    Hallo

    Es hat ein wenig gedauert aber jetzt habe ich die Brühgruppe komplett zerlegt, gereinigt, gefettet und wieder montiert. Und siehe da, alles wieder tutti. Nur der Satz Dichtungsringe passte für die Brühgruppe nicht. Aber die alten waren noch brauchbar.

    Vielen Dank an alle

    Ciao Jens
     
  2. Gerti

    Gerti Moderator

    Beiträge:
    4.393
    Ort:
    Wiener Neustadt
    Danke für die Rückmeldung und Glückwunsch zur erfolgreichen Reparatur.
    Besorge Dir trotzdem in absehbarer Zeit zumindest den grossen O-Ring in der Brühgruppe. Der sollte je nach Nutzung alle 1 bis 2 Jahre erneuert werden.
    Für Deine Maschine ist der O-Ring 32-40 passend.
     
  3. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    6.610
    Ort:
    87545 Burgberg
    Was hast Du denn bestellt wenn die Dichtungen nicht passen?

    Links für Gäste nicht sichtbar!

     
  4. kluesi

    kluesi Teetrinker

    Beiträge:
    10
    Ich hatte den Dichtungssatz bestellt der mir hier in einem Beitrag empfohlen wurde. Vielleicht habe ich aber auch einfach nur den falschen ausgewählt. Sie sahen alle ähnlich aus, passten aber nicht. Ich habe nun den großen Dichtungsring bestellt. Den werde ich nochmal ersetzen. Ansonsten läuft wieder alles.

    VG Klüsi
     
  5. Majolika

    Majolika Kaffee Junkie

    Beiträge:
    5.022
    Ort:
    NRW
    ok
    auch ein danke für die rückmeldung.
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden