Frage Was kaputt ?

Dieses Thema im Forum "..:: Xsmall-Serie::.." wurde erstellt von Kaffegut, 22. November 2016.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kaffegut

    Kaffegut Teetrinker

    Beiträge:
    10
    Hallo zsm, ich bin neu hier.
    Ich habe vollgendes Problem, meine philips saeco xsmall spinnt total.
    Wenn ich mir ein kaffe machen will läuft alles wie normal, kaffe wird gemalen die fängt an los zu brummen aber dann wird des brummen ganz leise und wieder laut, dann wieder ganz leise und wieder laut und es kommt kein Kaffee.
    Selbes Problem auch bei der Dampferdüße für heißwasser bzw auch Tee, es kommt kurz wasser dann hörts auf dann kommt wieder wasser und wieder kein wasser. Bitte helft mir, was kann des Problem sein?
    Entkalt und entlüftet ist sie.
     
  2. hmilbradt

    hmilbradt Administrator

    Beiträge:
    26.888
    Entkalke die Maschine gründlich mit einem Entkalker auf Amidosulfonsäurebasis.
     
  3. Kaffegut

    Kaffegut Teetrinker

    Beiträge:
    10
    Hab ich gemacht und das fast den ganzen tag immer und immer wieder

    Kann man hier Videos rein stellen habe mal zwei gemacht
     
  4. Kaffeepoint

    Kaffeepoint Kaffeetrinker

    Beiträge:
    568
    Ort:
    Stuttgart
    Mit was hast du entkalkt? LG Paul
     
  5. Kaffegut

    Kaffegut Teetrinker

    Beiträge:
    10
    Milchsäure
     
  6. Kaffeepoint

    Kaffeepoint Kaffeetrinker

    Beiträge:
    568
    Ort:
    Stuttgart
    Geh mal zum Mädchen Markt und hol dir Durgol- Gibts grad im Angebot. Der ist auf Amidosulfonbasis, wie Harry oben schon schrieb. Entkalke gründlich mit dem. Melde dich dann wieder. LG Paul
     
  7. Kaffegut

    Kaffegut Teetrinker

    Beiträge:
    10
    Ok
    Werde ich holen und ausprobieren.
    Aber da sie ja nichts tut
    Kann sie ja auch nicht entkalkt werden
    Wenn man sie jetzt anschaltet blinkt ganz schnell des (!) Zeichen
    Aber entlüftet ist sie,
    Bzw wenn man es entlüftet nennen kann.
    Es scheint mir die kraft nicht mehr zu haben um kaffe oder sonstiges zu machen, aber pumpe sieht aus wie neu und nix kaputt.
    Soll ich sie mal komplett zerlegen und alles so reinigen und dann ausprobieren?
     
  8. Kaffegut

    Kaffegut Teetrinker

    Beiträge:
    10
    Ok hab sie heute doch mal komplett zerlegt
    Wirklich alles auseinander gebaut
    Auch des dampf - und Heiswasserregulierventil raus gemacht
    Und alles sauber und freigemacht ist nirgend's verstopft oder verkalkt
    Und pumpe summt ganz ganz leise
    Soll ich mal ne neue pumpe kaufen
    Und rein machen
    Weil was sollte es sonst sein bin verzweifelt.
     
  9. Gerti

    Gerti Moderator

    Beiträge:
    3.876
    Ort:
    Wiener Neustadt
    Die Pumpe arbeitet gegen eine Verstopfung im Wasserweg.

    Wenn Du Beratungsrestitent bist ist eine Hilfe unmöglich.

    MfG
    Gerti
     
  10. fofi2k

    fofi2k Teetrinker

    Beiträge:
    7
    Habe ich auch mal gehabt bei mir lag es damals an der Pumpe von Ulka
     
  11. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.230
    Ort:
    87545 Burgberg
    .....dann war sie aber nicht leise!
     
  12. Gerti

    Gerti Moderator

    Beiträge:
    3.876
    Ort:
    Wiener Neustadt
    Ein Defekt an der Pumpe wurde ja ausgeschlossen.

    Bevor man viel Arbeitszeit und auch Geld für eine neue Pumpe investiert sollte man bei eindeutigem Symptom
    den einfachsten und kostengünstigsten Weg wählen solange noch ein paar Tropfen Wasser aus dem HWD kommen:
    Entkalken mit einem Mittel auf Amidosulfonbasis wie in Beitrag #2 und Beitrag #6 genannt und in Beitrag 9 zitiert.
    Bringt das keinen Erfolg muss man die Maschine öffnen und nach der Ursache forschen.

    MfG
    Gerti
     
  13. Kaffegut

    Kaffegut Teetrinker

    Beiträge:
    10
    Ich hatte sie ja ganz am anfang entkallt
    Danach wurde die Maschine aber nicht besser im Gegenteil
    Auch wenn der entkalker nicht der richtige war
    Aber jetzt kommt kein tropfen mehr
    Wirklich nichts
    Daraufhin hab ich gestern alles zerlegt
    Und alles überprüft das alles frei ist und durchlaufen tut vom wasserTank angefangen bis hin zum ganzen wasserkreislauf bis zum Ausgang
    Alles ist frei
    Mir macht der Anschein als wäre die pumpe einfach zu schwach und kann somit kein druck mehr aufbauen um Wasser zu fördern.
    Weil ich hab den neuen entkalker ja da, nur es kann ja nichts entkalken wenn kein Wasser /entkalker durch fließt.
    Auch wenn die pumpe Vill den inneren Anschein macht neu aus zusehen
    Kann ja ein elektronisches Problem in der pumpe die Ursache sein oder ?
     
  14. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.230
    Ort:
    87545 Burgberg
    Du hast doch die roten Schläuche!
    Wie hast Du da denn Wasserweg getestet, hast Du die Schläuche abgeklemmpt???
    Wie kann man entkalken wenn kein Wasser durchgeht?
    Hast Du sie im Testmodus entkalkt oder übers Programm?
     
  15. Secil

    Secil Teetrinker

    Beiträge:
    8
    Darf ich euch auch was fragen meine saeco kaffemaschine vollautomat spinnt auch
    o_Obi
     
  16. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.230
    Ort:
    87545 Burgberg
    Eröffne oben links im richtigen Unterforum ein neues Thema und beantworte
    die Eingangsfragen!
     
  17. Secil

    Secil Teetrinker

    Beiträge:
    8
    Also ich kann den mahlgrad nicht verstellen da ich das gerat nicht mehr habe
     
  18. Kaffegut

    Kaffegut Teetrinker

    Beiträge:
    10
    Ja ganz am anfang ging sie noch leicht,
    Dann ging sie nur noch teilweise also
    (Wasser) (kein wasser) (Wasser) (kein Wasser) und des in so 5 sek takt
    Und da konnte ich sie ja noch entkalken.

    Ja die roten Schläuche hab ich alle abgemacht und halt üperprüft.
    Da ich noch so klemmen hatte hab ich also auch gleich neue klemmen dafür gehabt.

    Ich hab sie so entkalkt wie saeco empfiehlt bzw sagt das man sieh so entkalken soll!
    Mit entkalker mittel in den wasser Tank dann auf heißwasserdampf und 1 voller Tank Stück für Stück laufen lassen und so auch mit der kaffe Ausgabe.
    Hatte dann auch heute mal
    Die pumpe auf ein neues aufgemacht alles zerlegt und wieder zsm gebaut,
    Dann ging zumindest mal die heißwasser Düße kurz
    Und kaffe wurde dann auch gemalten bis zu dem Schritt wo er normalwereiße rauslaufen sollte
    Hat er aber net gemacht und hat abgebrochen.
    Dann hab ich den schlauch der von der pumpe in den boiler geht abgemacht und hab sie angeschaltet und auf heiß Wasser gedreht und normal müsste ja dann des Wasser aus der pumpe rausspritzen, tute es aber net somit gehe ich erneut von pumpe kaputt aus.
    Ich hab jetzt mal eine neue pumpe bestellt
    20€ ist verkraftbar sollte sie es doch net sein

    Ich gebe dann die Tage Bericht.
     
  19. Gastroharry

    Gastroharry Kaffee Junkie

    Beiträge:
    5.230
    Ort:
    87545 Burgberg
    Hast Du die Schläuche schon wieder angeschlossen?
    Wenn nicht dann kannst Du den am Boiler angeschlossenen
    nach aussen in ein Gefäß legen und die Pumpe betätigen.
    Kenne die Maschine jetzt nicht so gut aber es sollte möglich sein?

    Links für Gäste nicht sichtbar!


    Ich hoffe Du kannst englisch:D
     
  20. Kaffegut

    Kaffegut Teetrinker

    Beiträge:
    10
    Ne hab ich noch net
    Und ja englisch kann ich zwar net so gut aber für des reicht es aus ^^
    Aber wenn die pumpe ja net geht so wie ich gestern ja getestet hab
    Geht des ja auch net so wie du beschrieben hast ein schlauch vom boiler in ein Gefäß
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen